Wichtig!!!

Bitte folgendes nicht aktualisieren:

  • NextGen Gallery v2.x (Funktion aktuell nicht für unsere Umgebung gegeben)
  • WordPress 4.x (neuere php-Version benötigt)

MfG Adrian